EC-Cubeご利用の方

EC-Cubeご利用の方から
から次の情報のみ表示する

EC-Cubeご利用の方
全ての情報一覧

  1. 【重要】EC-CUBE 4.0系における緊急度「高」の脆弱性発覚と対応のお願い

    EC-Cube ご利用上の注意
    お知らせ
    CMS

      EC-CUBE4系をご利用の一部サイトにおいて、クロスサイトスクリプティング(XSS)脆弱性の悪用によるクレジットカード情報の流出が確認されました。 該当バージョンのEC-CUBEをご利用のお客様は、出来る […]

  2. お客様で投稿した記事のデザインテンプレートについて

    Movable Type 記事の登録・管理
    EC-Cube 記事の登録・管理
    WordPress 記事の登録・管理
    CMS

    ビジュアルエディターについて WordPressやMovableTypeなどは、投稿するページのテキストなどに装飾を加える為のビジュアルエディター機能が付いています。 このエディター機能を使う事で、HTMLやスタイルシー […]